Request: amasty/module-shop-by-quick-config Newer than 1.1.3 - Needs to be comp. with php >8

johnpacola Private First Class
Iron Member
badge id 1 1 Year of Membership badge id 42 First Referral badge id 57 First Score badge id 88 First Purchase
Sep 8, 2022
10
10
$10
As the thread says, i need the newest version of amasty/module-shop-by-quick-config.

The one i have is 1.1.3, but it doesn't work with php 8.1

Thank you in advance.
 
Back
Top